<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="fi"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="fi"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="fi"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<title>FRAMILLA: KOULUTUS &#124; </title>
        <link rel="icon" type="image/png" href="http://www.nykypaiva.org/wp-content/uploads/2015/06/n-for-np-square.jpg" />
    
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.nykypaiva.org/xmlrpc.php" />

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="/js/html5shiv.js"></script>
      <script src="/js/respond.min.js"></script>
    <![endif]-->

<!-- include fonts -->
	<link rel='stylesheet'  href='//fonts.googleapis.com/css?family=%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.1' type='text/css' media='all' />
	<link rel='stylesheet'  href='//fonts.googleapis.com/css?family=%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.1' type='text/css' media='all' />
	<link rel='stylesheet'  href='//fonts.googleapis.com/css?family=%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.1' type='text/css' media='all' />



<title>FRAMILLA: KOULUTUS &#8211; Nykypäivä</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nykypäivä &raquo; syöte" href="http://www.nykypaiva.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nykypäivä &raquo; kommenttien syöte" href="http://www.nykypaiva.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nykypaiva.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='http://www.nykypaiva.org/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.nykypaiva.org/wp-content/themes/pixel-linear/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbase-css'  href='http://www.nykypaiva.org/wp-content/themes/pixel-linear/css/wpbase.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.nykypaiva.org/wp-content/themes/pixel-linear/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.nykypaiva.org/wp-content/themes/pixel-linear/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.nykypaiva.org/wp-content/themes/pixel-linear/style.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nykypaiva.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nykypaiva.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/themes/pixel-linear/js/modernizr.custom.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/themes/pixel-linear/js/magnific.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/themes/pixel-linear/js/bootstrap.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/themes/pixel-linear/js/hover.zoom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/themes/pixel-linear/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/plugins/advanced-iframe/js/ai.js?ver=309252'></script>
<link rel='https://api.w.org/' href='http://www.nykypaiva.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nykypaiva.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nykypaiva.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kokoomus kuuntelee Tapiolan maalaismarkkinoilla' href='http://www.nykypaiva.org/kokoomus-kuuntelee-tapiolan-maalaismarkkinoilla/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.nykypaiva.org/framilla-koulutus/" />
<link rel='shortlink' href='http://wp.me/p6MYSG-Bw' />
<link rel="alternate" type="application/json+oembed" href="http://www.nykypaiva.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nykypaiva.org%2Fframilla-koulutus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nykypaiva.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nykypaiva.org%2Fframilla-koulutus%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
    	$("a[rel='magnific']").magnificPopup({
    		type:'image'
    	});
    });
    // ]]>
    </script>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FRAMILLA: KOULUTUS" />
<meta property="og:url" content="http://www.nykypaiva.org/framilla-koulutus/" />
<meta property="og:description" content="Torstaina 18.10.2016 klo 17:30–19:00 Kino Tapiolassa, os.Mäntyviita 2 Tule kuulemaan ja keskustelemaan koulutuksen uusista tuulista ja koulutusviennistä. Osallistujat mm.: Opetus- ja kulttuuriminis…" />
<meta property="article:published_time" content="2016-09-21T11:32:30+00:00" />
<meta property="article:modified_time" content="2016-09-21T11:32:30+00:00" />
<meta property="og:site_name" content="Nykypäivä" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="fi_FI" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">p.author-avatar{display:none}time.post-date{border-top:1px solid #dbdbdb}</style>
 


<!-- theme options css -->
<style type="text/css">


</style>


</head>

<body class="single single-post postid-2326 single-format-standard wp-custom-logo">
          

         
        <header>
   
    
<nav role="navigation">
    <div class="navbar navbar-inverse navbar-static-top">
        <div class="container">
           <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
           <div class="row">
           <div class="col-sm-12">
            <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>

                        <div id="logo"><a href="http://www.nykypaiva.org/" title="Nykypäivä" rel="home">
                <img src="http://www.nykypaiva.org/wp-content/uploads/2015/06/nykypaiva-posa-header-small.jpg" alt="Nykypäivä" />
            </a></div>
                    </div>
          <div class="navbar-collapse collapse navbar-responsive-collapse">
			   <ul id="menu-navigaatio" class="nav navbar-nav navbar-right"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.nykypaiva.org/toimitus/">Toimitus</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.nykypaiva.org/mediatiedot/">Mediatiedot</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-121"><a href="http://www.nykypaiva.org/yhdistyspalsta/" class="dropdown-toggle" data-toggle="dropdown">Yhdistyspalsta <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="http://www.nykypaiva.org/yhdistyspalstan-verkkoilmoitus/">Lähetä ilmoitus verkkoon</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.nykypaiva.org/yhdistyspalsta/">Lähetä ilmoitus lehteen</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196"><a href="http://www.nykypaiva.org/category/yhdistyspalsta/">Selaa verkkoilmoituksia</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.nykypaiva.org/ota-yhteytta/">Ota yhteyttä</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-124"><a href="http://www.nykypaiva.org/tilaukset/" class="dropdown-toggle" data-toggle="dropdown">Tilaukset <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.nykypaiva.org/tilaukset/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.nykypaiva.org/tilaa/">Tilaa</a></li>
</ul>
</li>
</ul>
          </div>
          </div>
          </div><!-- //row -->
        </div>
     </div>           
</nav>
<div id="top-search">
<div class="container">
	<div class="row">
    	        
    	<div class="col-sm-4 col-sm-offset-8">
        	<form role="search" method="get" id="searchform" class="input-group" action="http://www.nykypaiva.org/">
                <input class="form-control" type="text" value="" name="s" id="s" placeholder="Search for...">
                <span class="input-group-btn">
                    <input class="btn btn-default fa fa-input" type="submit"  id="searchsubmit" value="&#xf002;" />
              	</span>
            </form><!-- /input-group -->
            
        </div>
    </div>
</div>
</div> <!-- search end -->
           
 
    </header><!-- end of header -->
    
        
        


    




        
	    
        <div id="wrapper" class="clearfix">
    
    
<div id="content">

  
  
  <article id="post-2326" class="post-2326 post type-post status-publish format-standard hentry category-uusimaa category-yhdistyspalsta tag-jarjestopalsta tag-yhdistysaviisi tag-yhdistyspalsta">

    <div id="white">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">

           <section class="post-meta">  
                  <a href="http://www.nykypaiva.org/framilla-koulutus/">
                   <header>
                     <h3 class="post-title">FRAMILLA: KOULUTUS</h3>
                   </header>        
                   <p><i class="fa fa-user"></i>  / <i class="fa fa-calendar"></i> <time class="post-date">21/09/2016</time></p>                  </a>	
                  </section><!-- end of .post-meta -->


          
        <section class="post-entry">
          <div class="ek-events__single__author">
<div class="author  location">
<div class="ek-events__single__venue-details"><span class="tribe-event-date-start">Torstaina 18.10.2016 klo 17:30</span>–<span class="tribe-event-time">19:00 </span><span class="author fn org">Kino Tapiola</span>ssa, os.<span class="tribe-address"><span class="tribe-street-address">Mäntyviita 2</span> </span></div>
</div>
</div>
<div class="ek-events__single__content entry__content">
<p>Tule kuulemaan ja keskustelemaan koulutuksen uusista tuulista ja koulutusviennistä. Osallistujat mm.: Opetus- ja kulttuuriministeri Sanni Grahn-Laasonen Sivistystoimenjohtaja Sampo Suihko, Espoon kaupunki Oppimiskumppanuuksien johtaja Mervi Jansson, Omnia   Kahvitarjoilu Tervetuloa!</p>
</div>

          

        

                          </section><!-- end of .post-entry -->

                          <footer class="article-footer">
                                                        <div class="post-data">
                              TAGS: <a class="tags" href="http://www.nykypaiva.org/tag/jarjestopalsta/" rel="tag">järjestöpalsta</a> - <a class="tags" href="http://www.nykypaiva.org/tag/yhdistysaviisi/" rel="tag">yhdistysaviisi</a> - <a class="tags" href="http://www.nykypaiva.org/tag/yhdistyspalsta/" rel="tag">yhdistyspalsta</a><br />                            </div><!-- end of .post-data -->
                            
                            <div class="post-edit"></div>
                          </footer>


                        </div>
                      </div>
                    </div>
                  </div>
                </article><!-- end of #post-2326 -->

                <div class="container">
                  <div class="row">
                    <div class="col-sm-12">

                      
<div id="comments" class="comments-area">

    
    
</div><!-- #comments -->
                    </div>
                  </div>
                </div>

              
              
         
   </div><!-- end of #content -->



   
</div><!-- end of wrapper-->










<!-- +++++ Footer Section +++++ -->
<footer id="footer">

<div class="container">

      <div class="row">
      
      	<div class="col-sm-3">

          <div id="text-2" class="widget-wrapper widget_text"><div class="footer-title"><h3>Näköislehti</h3></div>			<div class="textwidget"><a href="http://www.nykypaiva.org/nakoislehtiarkisto/"> Siirry tästä näköislehtiarkistoon</a></div>
		</div>
        </div>

        <div class="col-sm-3">

          <div id="categories-3" class="widget-wrapper widget_categories"><div class="footer-title"><h3>Piirien ilmoitukset</h3></div><label class="screen-reader-text" for="cat">Piirien ilmoitukset</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Valitse kategoria</option>
	<option class="level-0" value="22">Häme&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18">Helsinki&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="24">Kaakkois-Suomi&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="26">Keski-Suomi&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="30">Lappi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">Muut yhdistykset&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="23">Pirkanmaa&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="27">Pohjanmaa&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="28">Pohjois-Pohjanmaa&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="21">Satakunta&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="25">Savo-Karjala&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="19">Uusimaa&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="20">Varsinais-Suomi&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14">Yhdistyspalsta&nbsp;&nbsp;(101)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.nykypaiva.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>
        </div>

        <div class="col-sm-3">

          <div id="pages-2" class="widget-wrapper widget_pages"><div class="footer-title"><h3>Sivukartta</h3></div>		<ul>
			<li class="page_item page-item-114"><a href="http://www.nykypaiva.org/mediatiedot/">Mediatiedot</a></li>
<li class="page_item page-item-2227"><a href="http://www.nykypaiva.org/nakoislehtiarkisto/">Näköislehtiarkisto</a></li>
<li class="page_item page-item-129"><a href="http://www.nykypaiva.org/">Nykypäivä verkossa</a></li>
<li class="page_item page-item-284"><a href="http://www.nykypaiva.org/nykypaivan-60-vuotisjuhlat/">Nykypäivän 60-vuotisjuhlat 4. syyskuuta 2015</a></li>
<li class="page_item page-item-110"><a href="http://www.nykypaiva.org/ota-yhteytta/">Ota yhteyttä</a></li>
<li class="page_item page-item-116"><a href="http://www.nykypaiva.org/tilaa/">Tilaa</a></li>
<li class="page_item page-item-105 page_item_has_children"><a href="http://www.nykypaiva.org/tilaukset/">Tilaukset</a>
<ul class='children'>
	<li class="page_item page-item-118"><a href="http://www.nykypaiva.org/tilaukset/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="page_item page-item-107"><a href="http://www.nykypaiva.org/toimitus/">Toimitus</a></li>
<li class="page_item page-item-112"><a href="http://www.nykypaiva.org/yhdistyspalsta/">Yhdistyspalsta</a></li>
<li class="page_item page-item-536"><a href="http://www.nykypaiva.org/yhdistyspalstan-verkkoilmoitus/">Yhdistyspalstan verkkoilmoitus</a></li>
		</ul>
		</div>
        </div>

        <div class="col-sm-3">

          <div id="rss-3" class="widget-wrapper widget_rss"><div class="footer-title"><h3><a class="rsswidget" href="http://www.verkkouutiset.fi/feeds/all/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.nykypaiva.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.verkkouutiset.fi/feeds/all/rss">Verkkouutiset</a></h3></div><ul><li><a class='rsswidget' href='http://www.verkkouutiset.fi/politiikka/jmyllykoksi_minimipalkka-55449'>Vasemmistoliiton Jari Myllykosken mukaan minimipalkka ei romuta yleissitovuutta</a></li><li><a class='rsswidget' href='http://www.verkkouutiset.fi/kotimaa/muuntorangaistus-55448'>Ministeri lupaa sakon muuntorangaistuksen palaavan pian</a></li><li><a class='rsswidget' href='http://www.verkkouutiset.fi/kotimaa/mkarna_poliisi_aariliikkeet-55447'>Keskustan Mikko Kärnä: Natsiliput eivät kuulu kaduillemme eikä turkistarhausta voi vastustaa murhapoltolla</a></li><li><a class='rsswidget' href='http://www.verkkouutiset.fi/kotimaa/ps_jani_makela_vihervasemmisto-55446'>&quot;Vihervasemmisto vastustaa suomalaista työtä&quot;</a></li></ul></div>
        </div>

      

      </div><!-- /row -->

    </div><!-- /container -->

</footer><!-- end #footer -->

<!-- socket -->
<div id="socket">
<div class="container">
	<div class="row">
    	<div class="col-sm-6">
        	            	<a href="http://www.nykypaiva.org">
            	<img src="http://www.nykypaiva.org/wp-content/uploads/2015/06/n-for-np-square-80x80pix.jpg" alt="Nykypäivä" />
                </a>
            		</div>
        <div class="col-sm-6 text-right">
        	            	<p><a href="http://pixelthemestudio.ca/">2015 © Nykypäivä – ISSN 2242-9808</a></p>
            		</div>
    </div>
</div>
</div> <!-- end #socket -->







<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nykypaiva.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'100331790',post:'2326',tz:'3',srv:'www.nykypaiva.org'} ]);
	_stq.push([ 'clickTrackerInit', '100331790', '2326' ]);
</script>



</body>

</html>